Sapinet - ENEDIS track B incident – Incident details

ENEDIS track B incident

Resolved
Partial outage
Started over 1 year agoLasted about 3 hours

Affected

Points de présence

Partial outage from 9:25 AM to 12:27 PM

moji moji1, Nanterre

Partial outage from 9:25 AM to 12:27 PM

Infrastructures d'hébergement

Partial outage from 9:25 AM to 12:27 PM

Dedicated servers

Partial outage from 9:25 AM to 12:27 PM

Housing

Partial outage from 9:25 AM to 12:27 PM

Updates
  • Resolved
    Resolved

    The incident is resolved on the ENEDIS side.

    Everything has been stable again for 2 hours, incident closed.

  • Monitoring
    Monitoring

    Both power supplies have been stable for 1 hour.

    We maintain monitoring during ENEDIS maintenance.

  • Identified
    Identified

    After running under a generator for 10 min, track B is raised.

    Cuts were encountered following a parallel incident on track A (ENEDIS works).

    Incident still under surveillance, the network seems stable again.

  • Investigating
    Investigating

    An incident is in progress on ENEDIS track B at the moi1 datacenter, technicians are on site.

    Disturbances may be encountered.

    We apologize for the inconvenience.